[BUG-ID 5] Fotos werden nicht angezeigt

rund um dieses Forum

Moderator: Moderatoren

Gesperrt
Onkel Fritz
Beiträge: 13
Registriert: 24.09.2008 14:50:48

[BUG-ID 5] Fotos werden nicht angezeigt

Beitrag von Onkel Fritz » 04.02.2012 11:40:45

Hallo,
warum kann ich in keinem Thema die Fotos sehen?????

Unter Einstellungen - Anzeigeoptionen ist Bilder anzeigen aktiviert...
Auch in meinen normalen Internetoptionen ist das anzeigen von Grafiken erlaubt...
Lg

Benutzeravatar
HainLeo
Beiträge: 704
Registriert: 26.01.2005 18:10:15

Re: Fotos werden nicht angezeigt

Beitrag von HainLeo » 04.02.2012 12:18:20

Da trifft nur bei Beiträgen aus dem alten Forum zu :wink:

Der Grund ist rein technischer Natur, das alte Forum hat die Links anders gespeichert als es das neue Board macht.

Für solche "Fehler" gibt es neuerdings das Modul W!.support oben in der Leiste.

:idea:

Benutzeravatar
florian
Entwickler
Entwickler
Beiträge: 153
Registriert: 04.12.2005 16:48:59
Wohnort: /dev/null

Re: Fotos werden nicht angezeigt

Beitrag von florian » 06.02.2012 13:43:18

Onkel Fritz hat geschrieben:Hallo,
warum kann ich in keinem Thema die Fotos sehen?????

Unter Einstellungen - Anzeigeoptionen ist Bilder anzeigen aktiviert...
Auch in meinen normalen Internetoptionen ist das anzeigen von Grafiken erlaubt...
Lg
Wo und welche Fotos?
In Beiträgen oder in der Picturebox?

Dieses Problem wurde mit dem Status "major" und der Priorität 2 erstellt.

# BUG-ID 5

Bitte nutze die Kommentarfunktion im Bugtracking System für deine Antwort!

Grüße
Florian
Treffen sich ein Kuhfladen und ein MS-DOS. Sagt das MS-DOS: "Hallo, ich bin ein Betriebssystem, was bist'n du?". Darauf der Kuhfladen: "Wenn du'n Betriebssystem bist, bin ich 'ne Pizza!" ;)

Gesperrt

Zurück zu „Tips & Tricks“