Fehlermeldung

Sie haben Fragen und Hinweise zum Forum? Dann sind Sie hier richtig - auch Gäste haben Schreibmöglichkeit!

Moderator: Moderatoren

Benutzeravatar
bubu
World Champion
Beiträge: 1179
Registriert: 20.09.2009 20:43:25
Wohnort: NRW

Fehlermeldung

Beitrag von bubu » 24.10.2010 08:17:01

Hallo,

habe heute folgende Fehlermeldung:

Could not delete old search id sessions

DEBUG MODE

SQL Error : 1194 Tabelle 'phpbb_search_results' ist als defekt markiert und sollte repariert werden

DELETE FROM phpbb_search_results WHERE search_time < 1287897082

Line : 658
File : search.php


Kann es daran liegen, dass ich gestern vergessen habe, mich auszuloggen?

Ich habe diese Fehlermeldung, wenn ich nicht beantwortete Beiträge oder Beiträge seit meinem letzten Besuch aufrufen möchte und wenn ich die Suchfunktion einsetze.

Könnt ihr mir helfen?

LG

Benutzeravatar
joy1980
Beiträge: 149
Registriert: 19.08.2010 22:09:31
Wohnort: Northeim

Beitrag von joy1980 » 24.10.2010 08:22:44

Ich bekomme diese Fehlermeldung auch :(

Benutzeravatar
bubu
World Champion
Beiträge: 1179
Registriert: 20.09.2009 20:43:25
Wohnort: NRW

Beitrag von bubu » 24.10.2010 08:38:36

uups! das war ich :)

LaMascota
Beiträge: 34
Registriert: 02.10.2010 22:49:22

Beitrag von LaMascota » 24.10.2010 08:47:55

Bei mir erscheint das auch...
Viele Grüße, LaMascota

Benutzeravatar
Anderl
World Champion
Beiträge: 2262
Registriert: 29.12.2008 21:16:40

Beitrag von Anderl » 24.10.2010 09:06:07

Bei mir war das gestern Nacht so. Jetzt spinnen dafür die Lämpchen.

Benutzeravatar
surewhiz
World Champion
Beiträge: 2587
Registriert: 10.12.2009 20:41:37
Wohnort: Switzerland

Beitrag von surewhiz » 24.10.2010 09:20:49

bei mir auch :roll:

marythecowgirl
Beiträge: 748
Registriert: 02.01.2009 15:52:50

Beitrag von marythecowgirl » 24.10.2010 10:09:03

bei mir auch :roll:

Lacy
Beiträge: 235
Registriert: 23.01.2004 14:47:25

Beitrag von Lacy » 24.10.2010 10:09:44

ah, wollte grad ein neues Thema erstellen, habe den gleichen Fehler..

Benutzeravatar
Sepia
Beiträge: 384
Registriert: 31.01.2008 22:04:25

Beitrag von Sepia » 24.10.2010 11:59:17

Bei mir auch - kann nicht mehr die letzten neuen Beiträge gucken :(
>>> An it harm none, do what ye will. <<<

Verk: Back on Track Stallgamaschen royal, Gr. L

Benutzeravatar
Anderl
World Champion
Beiträge: 2262
Registriert: 29.12.2008 21:16:40

Beitrag von Anderl » 24.10.2010 12:58:48

Bei mir ist wieder alles ok! :D

Kaystein
Beiträge: 21
Registriert: 20.10.2010 19:19:10

Beitrag von Kaystein » 24.10.2010 13:03:16

Bei mir kommt immer noch die Fehlermeldung.

Vielleicht könnte ja mal ein Moderator mitteilen, woran das liegt und bis wann das Problem voraussichtlich behoben sein könnte.

Benutzeravatar
bubu
World Champion
Beiträge: 1179
Registriert: 20.09.2009 20:43:25
Wohnort: NRW

Beitrag von bubu » 24.10.2010 16:49:37

ich habe auch noch immer die fehlermeldung ... hatte mich jetzt mal auf dem anderen compi angemeldet.

Benutzeravatar
Puckster
Moderator
Moderator
Beiträge: 2329
Registriert: 04.11.2002 14:12:30
Wohnort: NRW

Beitrag von Puckster » 24.10.2010 17:19:27

[quotee1="Kaystein"]Bei mir kommt immer noch die Fehlermeldung.

Vielleicht könnte ja mal ein Moderator mitteilen, woran das liegt und bis wann das Problem voraussichtlich behoben sein könnte.[/quotee1]

Können die Moderatoren nicht - das können nur die Admins :wink:

Aber wenn es Dich tröstet, bei mir funzt es auch nicht :lol:
Warnung: Wie in einem Diskussionsforum üblich, gibt der Autor hier neben seiner Tätigkeit als Moderator vor allem seine subjektive MEINUNG wieder - Ironie und Sarkasmus sind dabei gern genutzte, prägende Stilmittel!

Kaystein
Beiträge: 21
Registriert: 20.10.2010 19:19:10

Beitrag von Kaystein » 24.10.2010 20:13:25

[quote23="Puckster"][
Aber wenn es Dich tröstet, bei mir funzt es auch nicht :lol:[/quote23]

Na ja .... ein echter Trost ist das auch nicht .... :wink: .... aber was solls, inzwischen funzt es ja wieder ..... :D

Gesperrt

Zurück zu „Fragen zum Forum“